Upgrading to ember-qunit 0.3.2

gist.github.com

View Issue #109